[Réparé] Erreurs et ralentissement img4

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

Re: [Réparé] Erreurs et ralentissement img4

Messagede Aya » Sam 23 Juin 2012 00:03

Serait il possible de savoir si elles ont été envoyées en tant que membre ou non ?
Et depuis quand elles ne fonctionnent plus ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Réparé] Erreurs et ralentissement img4

Messagede Natsumy » Sam 23 Juin 2012 09:15

Alors oui il y'en a qui ont étaient envoyées en tant que membre, après pour certaines images je ne sais pas par contre :s
Depuis deux jours environs.
Natsumy
 
Messages: 10
Inscription: Ven 22 Juin 2012 18:27

Re: [Réparé] Erreurs et ralentissement img4

Messagede Aya » Sam 23 Juin 2012 10:48

Serait il possible de savoir si parmi la liste des images que vous m'avez donné, elles étaient envoyées en membre ou non ?
Ou de me donner le lien d'une image qui ne fonctionne pas et envoyée en membre et une en non membre ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Réparé] Erreurs et ralentissement img4

Messagede Natsumy » Sam 23 Juin 2012 13:48

Donc je me suis renseignée auprès de la personne qui avait posté ces images, il semblerait qu'elle n'était pas membre, y'a t-il moyen de les récupérer quand même ?

Pour ce qui est des liens voilà un non membre : http://img15.hostingpics.net/pics/119175NoNews.png

Et en fin de compte les images de membres s'affiche, ça doit donc venir du fait d'être membre ou non.
Natsumy
 
Messages: 10
Inscription: Ven 22 Juin 2012 18:27

Re: [Réparé] Erreurs et ralentissement img4

Messagede Aya » Sam 23 Juin 2012 14:25

Euh, quand je parle de membres, c'est bien d'HostingPics ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Réparé] Erreurs et ralentissement img4

Messagede Natsumy » Sam 23 Juin 2012 14:27

Oui oui j'avais bien compris ^^
Mais la personne huppé ces images sans être inscrite sur hostingpics, donc je pense que le problème vient de là :?
Natsumy
 
Messages: 10
Inscription: Ven 22 Juin 2012 18:27

Re: [Réparé] Erreurs et ralentissement img4

Messagede Aya » Sam 23 Juin 2012 15:07

Les images ont elles été envoyées par le site HostingPics ou par le module installé sur le forum (si il y a) ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Réparé] Erreurs et ralentissement img4

Messagede Natsumy » Sam 23 Juin 2012 17:23

Alors là c'est une bonne question XD

Je dirais par Hostingpics puisque le forum propose le module via Servingimg.
Natsumy
 
Messages: 10
Inscription: Ven 22 Juin 2012 18:27

Re: [Réparé] Erreurs et ralentissement img4

Messagede Aya » Sam 23 Juin 2012 17:49

Ok, donc soit la personne qui a envoyé ces images étaient membres d'HostingPics et les as donc supprimé, soit il y a effectivement un soucis.
Car les images sont supprimées et un non membre ne peut faire cette action.

Ces images sont où exactement sur le forum ? Dans un post ou ce sont des éléments du design ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Réparé] Erreurs et ralentissement img4

Messagede Natsumy » Sam 23 Juin 2012 18:03

Ah oui d'accord, oui c'est des éléments de déco donc ça peut se refaire ça, mais c'était surtout les icônes principales, mais il doit y avoir moyen de télécharger un pack d'icônes. Je vais me renseigner sur ça.

En tout cas merci pour m'avoir éclairé et répondu si vite.
Natsumy
 
Messages: 10
Inscription: Ven 22 Juin 2012 18:27

PrécédenteSuivante

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron