/!\ Images ne s'affichent pas /!\

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Dim 3 Avr 2016 15:45

Je regarde ça et je reviens vers vous :)
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede Pichorka » Dim 3 Avr 2016 15:47

Merci beaucoup, c'est très sympa de votre part d'être aussi réactif :)
Pichorka
 
Messages: 8
Inscription: Dim 3 Avr 2016 14:30

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Dim 3 Avr 2016 16:04

Je viens de faire un tour sur votre forum et il semble qu'il y ait une erreur dans vos balises : [hsimg] n'est pas valable. Il faut retirer le hs.

En ce qui concerne les deux images du message plus haut par contre, elles semblent avoir été supprimées. Ça arrive sur les vieilles images qui n'ont reçu aucune vue. Pour éviter que ça arrive à nouveau, je vous invite à créer un compte membre et à envoyer vos images par votre espace membre, ainsi elles seront conservées.

Si vous avez d'autres questions, n'hésitez pas :)
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede Pichorka » Dim 3 Avr 2016 16:08

Merci,

ce n'est pas un problème de hs devant le img car c'est juste un MyBB BBCode pour l'ouverture des images dans une galerie.

Le lien que j'ai mis comme les autres sont sans les balises hs ils sont en img et ne fonctionnent pas.

Tout a toujours bien fonctionner c'est depuis aujourd'hui !

Merci
Pichorka
 
Messages: 8
Inscription: Dim 3 Avr 2016 14:30

Re: /!\ Images ne s'affichent pas /!\

Messagede Pichorka » Dim 3 Avr 2016 16:11

Regardez par vous même :

Image

Image

Postés aujourd'hui

404 NOT FOUND > http://img11.hostingpics.net/pics/840568aaa.png

404 NOT FOUND > http://img11.hostingpics.net/pics/780800aaa.png
Pichorka
 
Messages: 8
Inscription: Dim 3 Avr 2016 14:30

Re: /!\ Images ne s'affichent pas /!\

Messagede Pichorka » Dim 3 Avr 2016 16:23

Vous imaginez le nombre d'images hébergés chez vous, sur notre forum ...

Autant dire que je peux fermer le forum, qui a quand même 4 années !

Pourquoi supprimer des images postés a peine aujourd'hui ou il y a peu, parce qu'il n'y a pas de vue ? simplement que certains forums sont réservés aux Modérateurs et Administrateurs.

Toutes les autres images fonctionnent très bien avec les balises MyCode .

Ouvrir un compte pour le Forum ?
Payant ?
Comment les Membres qui n'ont pas de comptes, vont t"ils pouvoir envoyer les images sur le compte que j'ouvre ?


Merci pour vos réponses :)
Pichorka
 
Messages: 8
Inscription: Dim 3 Avr 2016 14:30

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Dim 3 Avr 2016 17:42

Je pense qu'il y a un malentendu :)

Je suis allée sur votre forum et quand je clique sur les liens des images entre les balise BBcode, les images fonctionnent. C'est à dire que de notre coté tout est bon. Donc le problème vient de votre forum.

(Après une nouvelle visite pour confirmer, il semble que les images s'affichent normalement maintenant :) )

En ce qui concerne les images supprimées, non bien évidement qu'il ne s'agit pas d'images du jour mais bien de vieilles images de plus de 6 mois sans aucune vue, pour des raisons évidentes de stockage. De plus les liens que vous me donnez là, ces images n'ont pas été postée aujourd'hui :)

L'inscription sur Hostingpics est gratuite ainsi que toutes les fonctionnalités du site avec des avantages supplémentaires comme : L'envoi multiple (par 40 images en même temps), la conservation indéfinie de vos images, la création d'album, la possibilité de supprimer vos images et même un module forum afin que vos membres puissent envoyer des images sans sortir de votre site.

Je vous invite à cliquer ici pour plus de renseignements http://www.hostingpics.net/webmaster.html :)
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede Pichorka » Dim 3 Avr 2016 23:59

Merci beaucoup Aya, accueil plus que sympa et en plus tu t'implique a vérifier sur les site et forum :)

je vais suivre tes conseils, et voir le site

"L'inscription sur Hostingpics est gratuite ainsi que toutes les fonctionnalités du site avec des avantages supplémentaires comme : L'envoi multiple (par 40 images en même temps), la conservation indéfinie de vos images, la création d'album, la possibilité de supprimer vos images et même un module forum afin que vos membres puissent envoyer des images sans sortir de votre site.

Je vous invite à cliquer ici pour plus de renseignements http://www.hostingpics.net/webmaster.html :)"


J'ai changer de plugin ;) oui le hs ne passe plus chez vous ;)

Merci :)
Pichorka
 
Messages: 8
Inscription: Dim 3 Avr 2016 14:30

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Lun 4 Avr 2016 11:38

De rien ;)

Si jamais vous rencontrez d'autres soucis ou avez besoin d'aide pour le module, n'hésitez pas !
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede SeByDocKy » Sam 25 Juin 2016 15:31

ALERTE 25/06 15h30 .... Mes images ne s'affichent plus ... :( Il semble encore que les serveurs soient KO :(
SeByDocKy
 
Messages: 9
Inscription: Jeu 24 Mar 2016 14:47

PrécédenteSuivante

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron