/!\ Images ne s'affichent pas /!\

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Jeu 24 Mar 2016 11:32

Les serveurs redémarrent petit à petit.
On est en standby voir si ça va tenir. On devrait être fixés d'ici 30 minutes grand maximum.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede Tom » Jeu 24 Mar 2016 11:37

Ok merci, nous patientons.

Cela nous permet de voir e ce service est critique pour nos sites :D
Tom
 
Messages: 65
Inscription: Jeu 24 Mar 2016 11:10

Re: /!\ Images ne s'affichent pas /!\

Messagede manany » Jeu 24 Mar 2016 12:06

super c'est de nouveau normal les images reparaissent
bravo a l'equipe merci
Avatar de l’utilisateur
manany
 
Messages: 26
Inscription: Mar 3 Avr 2012 10:12

Re: /!\ Images ne s'affichent pas /!\

Messagede JJacq » Jeu 24 Mar 2016 12:08

C'est revenu de mon côté. ;)
JJacq
 
Messages: 27
Inscription: Lun 16 Juil 2012 17:33
Localisation: Dans le Sud.

Re: /!\ Images ne s'affichent pas /!\

Messagede kikadikoi » Jeu 24 Mar 2016 12:09

Bonjour,

C'est bien de nous tenir informé . Merci pour votre communication et votre transparence.
D'autres auraient essayé de minimiser voir même de cacher le problème.

bon courage
kikadikoi
 
Messages: 2
Inscription: Jeu 24 Mar 2016 12:03

Re: /!\ Images ne s'affichent pas /!\

Messagede mickey2104 » Jeu 24 Mar 2016 12:09

Re

Pour ma part, toujours dans l'attente
A suivre
Avatar de l’utilisateur
mickey2104
 
Messages: 13
Inscription: Mer 23 Mar 2016 20:58

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Jeu 24 Mar 2016 12:11

Un des serveurs est toujours en cours de redémarrage, il fait un petit check des disques et il est un peu long.

La cause de la panne électrique viendrait surement d'une alimentation défectueuse sur un des équipements qu'on laisse donc pour le moment débranché, le temps de s'en assurer.
Il faudra surement intervenir à nouveau mais ça ne devrait plus couper ou du moins seulement quelques instants.

Vous devez je pense voir vos images revenir progressivement.

Je reviens vers vous dans encore 30 minutes :)
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede tatie » Jeu 24 Mar 2016 12:21

merci pour votre réactivité et ces informations :D

je suppose que c'est normal également de ne pas pouvoir envoyer de nouvelles images ?
une petite visite sur mon blog ? http://tatie.over-blog.fr/
Image
Avatar de l’utilisateur
tatie
 
Messages: 70
Inscription: Mar 3 Nov 2009 20:02
Localisation: Vendée

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Jeu 24 Mar 2016 12:27

Pour le moment oui. On a pas encore rétabli le formulaire, le temps d'être certains que tout fonctionne.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede mustang » Jeu 24 Mar 2016 12:34

Bonjour

Pour moi cela revient petit à petit sauf qu'il y a quelques images qui manque et si je veux les prendres cela est impossible. Je pense que c'est normal car tout n'est pas rentré dans l'ordre.

Cordialement
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

PrécédenteSuivante

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron