/!\ Images ne s'affichent pas /!\

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

/!\ Images ne s'affichent pas /!\

Messagede Aya » Mer 23 Mar 2016 11:23

Bonjour,

Une panne impacte une partie des serveurs d'images.
Le site est toujours accessible mais les images hors miniatures ne s'affichent pas.
Il n'est donc plus possible d'envoyer d'image, une page blanche s'affichera.

L'équipe Hostingpics met tout en œuvre pour réparer dans les plus brefs délais.

Un nouveau message sera posté pour vous tenir informé de l'avancement.

Edit de 14h18 : La raison de la panne a été localisée. Nous cherchons une solution pour réparer rapidement.

Edit de 18h17: Un technicien va intervenir demain matin à la première heure.

Edit du 24/03/2016 à 14h00 : Les images doivent normalement être de retour. La panne est localisée et l'alimentation en cause sera remplacée normalement ce soir vers 18h.

Les images avec img4 dans leurs adresses ne s'affichent toujours pas. Le serveur fait une vérification des disques et ça peut prendre un peu de temps.

Il ne devrait normalement plus y avoir de coupure sauf peut-être ce soir, le temps d'un redémarrage de l'ensemble du système.

Le formulaire d'envoi est toujours inaccessible, il sera réactivé quand img4 aura redémarré. Toutes les images envoyées depuis hier 9h, ne l'ont donc jamais été.

Edit de 16h34 : L'alimentation ne sera changée que demain matin.
Le formulaire d'envoi est de nouveau disponible mais pas la suppression des images.

Img4 est toujours inaccessible.

Si d'autres images que img4 ne s'affichent, il vous faut vider le cache de votre navigateur.

Edit de 20h38 : Dernière Update de la soirée \o/

Img4 est revenu !!!!

:mrgreen: :mrgreen: :mrgreen:

La vérification de disque est terminé et il a redémarré donc vos images doivent normalement s'afficher correctement.
Comme tout à l'heure, si ce n'est pas le cas, il vous faut vider le cache de votre navigateur.

Voilà, l'incident est enfin terminé, on peut maintenant souffler. Il reste plus que le remplacement de l'alimentation demain mais c'est juste une formalité ^^

Encore merci à tous :)

Merci pour votre soutien et votre patience :oops:

Nous nous excusons pour la gène occasionnée.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1125
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede nounours » Mer 23 Mar 2016 13:57

re bonjour,
J'ai perdu mon 1er post mais c'est comme le tiens et je disais que l'on ne pouvais plus avoir les liens.
Pire toutes les images ont disparues de mon site .........lol
bisous
Un sourire ne coûte rien à  celui qui le donne, mais apporte beaucoup à celui qui le reçoit

Image
Avatar de l’utilisateur
nounours
 
Messages: 211
Inscription: Ven 21 Nov 2008 18:20
Localisation: Lorraine

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Mer 23 Mar 2016 14:11

Je te répondais justement dans ton post de venir sur ce sujet :)

C'est en cours de traitement. Un technicien doit intervenir, on attend son retour.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1125
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede nounours » Mer 23 Mar 2016 15:06

Merci
Un sourire ne coûte rien à  celui qui le donne, mais apporte beaucoup à celui qui le reçoit

Image
Avatar de l’utilisateur
nounours
 
Messages: 211
Inscription: Ven 21 Nov 2008 18:20
Localisation: Lorraine

Re: /!\ Images ne s'affichent pas /!\

Messagede DarckCrystale » Mer 23 Mar 2016 15:22

Bonjour,

Serait-il possible pour vous de faire une petite annonce sur le site web de hostingpics concernant vos dysfonctionnements ? En effet, pour trouver cette information, c'est un peu croix et bannière ^^
DarckCrystale
 
Messages: 1
Inscription: Mer 23 Mar 2016 14:12

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Mer 23 Mar 2016 15:25

Bonjour,

Je ne me charge pas du site mais je fais remonter le message.
Tout le monde est un peu pris dans la réparation...

Encore désolée :|
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1125
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede Pascal-67 » Mer 23 Mar 2016 15:48

bonjour
je suis nouveau sur votre forum et je me suis inquiété de la disparition des images sur mon forum ,
j’espère que les photos vont revenir a la normal , car j'ai changé d'hébergeur (ayant les mêmes soucis) par le votre en pensant ne plus rencontrer ce genre de problème car j'ai encore beaucoup de photos a mettre sur votre hébergeur :roll:
en espérant que tout rentre dans la normal
merci @ vous
Pascal-67
 
Messages: 6
Inscription: Mer 23 Mar 2016 10:54
Localisation: dans le 67 près de la patrie du pur sang

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Mer 23 Mar 2016 16:17

Bonjour et merci pour votre confiance.
Il s'agit visiblement d'un souci électrique donc rien de grave mais la réparation demande l'intervention d'un technicien.

Dès que j'en sais plus, je reviens vers vous pour vous tenir informé.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1125
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: /!\ Images ne s'affichent pas /!\

Messagede Alexandra Reagan » Mer 23 Mar 2016 16:36

Bonjour

Merci pour toutes ses informations.
J'aurais juste une question, une fois que le problème sera résolu, est ce que les images reviendront ou bien devra t-on à nouveau les héberger ?
Avatar de l’utilisateur
Alexandra Reagan
 
Messages: 5
Inscription: Mer 23 Mar 2016 14:43

Re: /!\ Images ne s'affichent pas /!\

Messagede Aya » Mer 23 Mar 2016 16:47

Les images envoyées depuis ce matin 9h, heure de la panne, devront être renvoyées.
Toutes les autres, s'afficheront à nouveau normalement dès que ça sera réparé.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1125
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Suivante

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron