[RESOLU] Img3 inaccessible !

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

Re: Img3 inaccessible !

Messagede Aya » Dim 10 Mai 2009 20:32

Comme expliqué plus haut je ne peux rien avancer avant demain, le week-end du 8 mai oblige les techniciens ne sont pas là...

Rien ne vous empêche de renvoyer les images qui sont inaccessibles, ce n'est qu'un seul disque dur qui a eu un soucis, tout fonctionne parfaitement.

Hostingpics étant un service entièrement gratuit, on fait tous notre possible pour vous assurez un service de qualité quoi qu'il arrive mais on ne peut pas prévoir une panne matériel et comme je le disais également ça semble être la loi des séries u_u
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1104
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: Img3 inaccessible !

Messagede jossmam » Dim 10 Mai 2009 20:45

Merci, je me doute que vous faites tout pour que le problème soit résolu ! je vais patienter un peu !
je verrai demain si en renvoyant ça colle !
bonne fin de soirée
Avatar de l’utilisateur
jossmam
 
Messages: 12
Inscription: Mer 18 Mar 2009 23:08

Re: Img3 inaccessible !

Messagede angel » Dim 10 Mai 2009 21:05

t'inquiètes Aya ;)

enfin, moi je comprend le pb, et j'espère surtout que vous pourrez récupérer toutes les données ;)
on verra le verdict demain :D
Avatar de l’utilisateur
angel
 
Messages: 62
Inscription: Dim 1 Fév 2009 21:32
Localisation: sous Opéra ^^ et pas loin de Toulouse

Re: Img3 inaccessible !

Messagede coeurnoir » Dim 10 Mai 2009 21:47

B'soir ou B'jour...

...j'ai des images qui ne s'affichent plus sur un blog, mais leurs adresses ne contiennent pas img3, est-ce relatif au même pépin ?

Par ex. cette image = http://ns1.hostingpics.net/pics/520224banniere_romo.png
coeurnoir
 
Messages: 7
Inscription: Sam 13 Sep 2008 12:32
Localisation: Romorantin

Re: Img3 inaccessible !

Messagede magapixel » Dim 10 Mai 2009 21:50

Bonjour à tous

Je me suis logué aujourd'hui car j'étais heureux d'avoir "enfin" trouvé un Hebergeur "Français" simple d'utilisation et convivial à la fois.
Manque de chance, il y a deux jours je charge mes premières photos et voilà que tout est planté !
Je sens que mes photos seront perdues à jamais !
Je profite de ce message pour saluer toutes les personnes qui se donnent du mal pour que tout puisse à nouveau fonctionner.
Vu que je suis nouveau, je salue également toutes les personnes qui ont l'habitude de venir sur ce forum.

Amitié à toutes et à tous.
magapixel
 
Messages: 1
Inscription: Dim 10 Mai 2009 21:24

Re: Img3 inaccessible !

Messagede Dumbo » Dim 10 Mai 2009 22:02

Tiens encore une question :?: à propos de cette fameuse panne img3… si les images sont toujours dans mes albums sur hostingpics, je suppose qu'elles réapparaîtront sur mon site une fois le problème résolu.

Sinon en attendant j'en ai déjà rechargées de nouvelles pour quelques articles de mon blog qui n'ont qu'une ou deux photos.

En tout cas encore un grand merci :D pour tout le mal que vous vous donnez pour résoudre ces problèmes, et nous offrir, malgré l'un ou l'autre petit couac , un service de grande qualité !

A la prochaine
Avatar de l’utilisateur
Dumbo
 
Messages: 268
Inscription: Sam 7 Mar 2009 15:59
Localisation: Belgique

Re: Img3 inaccessible !

Messagede Aya » Dim 10 Mai 2009 22:07

Magapixel:
Bonjour,

C'est vrai que pour le coup, c'est un manque de chance totale.
De toutes les pannes serveur qui auraient pu se produire c'était bien celle là qu'on ne voulait surtout pas u_u

Je vous invite à re-uploader vos images, elles seront envoyées sur un autre serveur et ainsi seront à nouveau accessibles.

Merci pour vos encouragements ^^


Dumbo:
Toutes les img3 sont inaccessibles, si elles sont visibles dans vos albums c'est qu'elles ne sont pas sur ce serveur. Il est possible aussi que vous ne voyez que les miniature mais une fois l'image cliquée elle n'apparait pas. :(
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1104
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: Img3 inaccessible !

Messagede taurus » Lun 11 Mai 2009 00:49

jossmam a écrit:
jossmam a écrit:Bonjour,

j'ai toujours le problème - mes images ne sont plus affichées :cry: :cry:

j'espère qu'elles ne sont pas perdues !!!


Je vais être obligée de trouver un autre hébergeur si le problème perdure !!


Si je puis me permettre cela ne changera en rien le problème, j'ai eu aussi fait le tour d'une grosse partie des hébergeur d'images et le problème revient sur tous car nul n'est a l'abri d'une défaillance informatique, d'où le besoin de sauvegarder sur son pc les images importantes, le problème je l'avoue est lorsqu'il y a beaucoup d'image.

en fin d'année c'est le serveur qui héberge mon forum qui sauté, du coup 72H ont ainsi disparu et cela a tourné les uns après les autres entre forum, hébergeur etc..., ici avec hosting on a le moyen d'en dialoguer avec eux et jusqu'à présent je n'ai pas eu de perte. ;)

attendons le délai indiqué au moins avant de rouspéter, aya a été honnête en annonçant lundi alors que d'autres auraient laissé croire que c'était en cours de réparation...

...et puis n'oublions pas que cela est un service gratuit, chose que l'on a tendance souvent a oublier moi le premier. :roll:
taurus
 
Messages: 23
Inscription: Sam 7 Mar 2009 00:20

Re: Img3 inaccessible !

Messagede Dumbo » Lun 11 Mai 2009 08:16

Tout à fait d'accord avec Taurus, aucun hébergeur d'images (même payant, et là c'est vraiment vexant) n'est à l'abri de ce genre d'aventure. Maintenant si je peux me permettre à nouveau une suggestion, ce serait qu'on puisse télécharger des images à partir d'un album. Parce que pour l'instant quand je veux "envoyer des images" dans l'un de mes 173 albums, c'est un peu fastidieux de retrouver tel ou tel album dans le menu déroulant où ils ne défilent pas dans l'ordre alphabétique. Et cela retarde un peu la remise en ligne de mes photos disparues ou écrasées sur mon blog.

Quoi qu'il en soit, je vous souhaite un très bon début de semaine et courage à vous et aux techniciens pour la résolution de cette panne. Et aussi merci pour le suivi et l'information honnêtes comme le souligne également Taurus.
Avatar de l’utilisateur
Dumbo
 
Messages: 268
Inscription: Sam 7 Mar 2009 15:59
Localisation: Belgique

Re: Img3 inaccessible !

Messagede Evil » Lun 11 Mai 2009 09:49

Juste une question pour les images qui n'apparaissent plus.
Sont-elles perdues définitivement ?
Ce qui en soit, ce n'est pas très grave, il suffit que je les recharge.
C'est simplement pour savoir si je m'y mets maintenant ou pas.
Merci.
Evil
 
Messages: 4
Inscription: Dim 10 Mai 2009 02:16

PrécédenteSuivante

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron