[RESOLU] Img3 inaccessible !

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

Re: Img3 inaccessible !

Messagede Evil » Lun 11 Mai 2009 09:59

Je suis toujours très surpris par les gens qui braillent lorsqu'ils utilisent des services GRATUITS.
Nul n'est à l'abri d'une panne qu'elle qu'elle soit.
J'utilise HostingPics depuis un an et c'est la première fois qu'un problême apparait.
En plus, les délais de remise en route sont annoncés et tenus.
En plus, ils répondent aux mails des blaireaux comme moi qui ne savaient pas que ce forum existait.
En plus, c'est à mon humble avis et de loin le meilleur hébergeur que je connaisse.
Et j'en ai essayé plusieurs.
Donc ...
Evil
 
Messages: 4
Inscription: Dim 10 Mai 2009 02:16

Re: Img3 inaccessible !

Messagede Aya » Lun 11 Mai 2009 11:35

Bonjour,

En ce qui concerne la perte des images, on est lundi et tout le monde travaille durement à présent pour remédier au problème et tout faire pour les conserver.
Je vous avoue quand même que la tache parait délicate et que surement quelques images seront perdues ce que je regrette :(

Si vous le pouvez renvoyez vos images, elles seront en ligne sans aucun problème :)

Dumbo:
Oui l'envoi d'image par album est prévu, tout comme pleins d'autres options dans le nouvel espace membre.
Il est toujours en cours de création et ne devrait plus tarder à voir le jour (si nous n'avons plus de contretemps facheux :| )

Merci à tous pour vos encouragements ça fait plaisir :oops:
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1134
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: Img3 inaccessible !

Messagede jossmam » Lun 11 Mai 2009 11:40

Merci pour tout le travail que vous vous donnez !!
Bonne journée, bon courage
Avatar de l’utilisateur
jossmam
 
Messages: 12
Inscription: Mer 18 Mar 2009 23:08

Re: Img3 inaccessible !

Messagede Evil » Lun 11 Mai 2009 13:19

On ne devrait jamais quitter Montauban.
Evil
 
Messages: 4
Inscription: Dim 10 Mai 2009 02:16

Re: Img3 inaccessible !

Messagede coeurnoir » Lun 11 Mai 2009 13:25

Bonjour !

...bien du courage alors, dans vos réparations !

Hé mince, ai-je donc conservé quelquepart une copie de ces images ? Aïe !
coeurnoir
 
Messages: 7
Inscription: Sam 13 Sep 2008 12:32
Localisation: Romorantin

Re: Img3 inaccessible !

Messagede jossmam » Lun 11 Mai 2009 13:44

Je viens de refaire tout mais j'ai égaré certaines de mes images dans le PC
Pas grave !!!
Avatar de l’utilisateur
jossmam
 
Messages: 12
Inscription: Mer 18 Mar 2009 23:08

Re: Img3 inaccessible !

Messagede nura » Lun 11 Mai 2009 14:19

je pense comme évil, un peu de patience et tout rentrera dans l'ordre.
et cet hébergeur est pour moi aussi le meilleur car simple a utiliser et rarement de défaillance contrairement a d'autres que je ne citerai pas.
nura
 
Messages: 2
Inscription: Mar 10 Mar 2009 01:53

Re: Img3 inaccessible !

Messagede didounette » Lun 11 Mai 2009 16:45

je vois que vous faites votre possible pour rétablir et combien on sait ce que l'informatique
peut créer comme surprise ,cela fais plus d'un an que j'héberge et par rapport a d'autre
c'est bien celui ci comme hébergeur qui me donne le plus de satisfaction les bugs sont vraiment rare
,moi je reconstruis petit a petit comme le petit poucet tout ce
qui a pu se perdre sur mon blog et j'en ai un bon paquets d'images
bon courage a toutes et tous et surtout aux techniciens pour la remise en service !
didounette
 
Messages: 3
Inscription: Dim 10 Mai 2009 19:39

Re: Img3 inaccessible !

Messagede nura » Lun 11 Mai 2009 21:05

ça y est moi tout remarche normalement
nura
 
Messages: 2
Inscription: Mar 10 Mar 2009 01:53

Re: Img3 inaccessible !

Messagede coeurnoir » Mar 12 Mai 2009 10:01

Bonjour,

Tant mieux Nura - pour moi ce n'est pas le cas : les images provenant de "img3" et "ns1" sont toujours absentes...

...allez, courage !
coeurnoir
 
Messages: 7
Inscription: Sam 13 Sep 2008 12:32
Localisation: Romorantin

PrécédenteSuivante

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron