petit souci de script

Postez ici pour les problèmes liés à l'upload des images que ce soit en anonyme,
par le module iframe ou depuis l'espace membre.

Modérateurs: Aya, gigi, DanCarter

petit souci de script

Messagede mustang » Ven 12 Oct 2012 21:11

Bonsoir

Je ne sais pas si cela provien de votre site car j'ai du mal à télécharger les images et c'est tres long. Une fenetre s'ouvre en m'indiquant : un script présent sur cette page ralentit Internet Explorer. S'il continue votre ordinateur risque de cesser de réagir. Arrêter l'exécution je clique sur OUI, mais ça revient sans cesse. Meci de m'apporter des explications à ce sujet.

Cordialement
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

Re: petit souci de script

Messagede DanCarter » Ven 12 Oct 2012 21:56

Bonsoir,

Possible de me faire un impr-ecran quand cela se passe ?
Avatar de l’utilisateur
DanCarter
Administrateur
 
Messages: 175
Inscription: Ven 5 Sep 2008 16:32

Re: petit souci de script

Messagede mustang » Ven 12 Oct 2012 23:02

Si je veux télécharger une image il y a un petit cercle qui tourne longtemps avant d'avoir l'image. Quand j'aurais la fenetre au sa indique un script je ferais une capture d'écran.
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

Re: petit souci de script

Messagede mustang » Mar 23 Oct 2012 20:48

Bonsoir

Depuis quelque jours je n'avais plus de probl'me de script et la ça revient Voici la capture d'écran. Cela se passe quand je veux avoir l'URL de l'image

Image

Cordialement
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

Re: petit souci de script

Messagede DanCarter » Mar 23 Oct 2012 23:01

Cela se produit sur la page d'envoi simple ou celle de l'envoi multiple ?
Avatar de l’utilisateur
DanCarter
Administrateur
 
Messages: 175
Inscription: Ven 5 Sep 2008 16:32

Re: petit souci de script

Messagede mustang » Mer 24 Oct 2012 11:44

Bonjour

Quand je clique pour prendre l'image une première fois il y a des momemts que sa le fait et quand je clique une deuxième fois pour la mettre en taille voulue c'est la qu'il y a le script.

Autrement je suis bien content d'avoir tomber sur votre hébergeur. Continuez comme ça, vous êtes super

Cordialement
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

Re: petit souci de script

Messagede mustang » Jeu 25 Oct 2012 19:13

Bonjour

Juste pour vous dire que le script devient pénible car ça ralentit beaucoups le téléchargement de l'image. De plus c'est trés long à venir.

Cordialement Gerard
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

Re: petit souci de script

Messagede Aya » Jeu 25 Oct 2012 20:43

Bonsoir,
il nous faudrait plus de précision.
A quel moment apparait ce script ? Pendant l'envoi de l'image ? Après ? Sur quelle page ?
Serait il possible d'avoir un screen de la page entière lorsque ça se produit ?

D'après votre message, il semblerait que ça soit lors de l'envoi mais j'aimerais en être certaine.

Quel navigateur vous utilisez ? Le problème persiste avec un autre ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: petit souci de script

Messagede mustang » Ven 26 Oct 2012 12:28

Bonjour

Le script apparait quand je vais pour prendre l'image. Je clique une premiere fois puis une deuxième et c'est la que le script apparait et cela et tres long à télécgarger.

Image

Cordialement
Dernière édition par mustang le Mer 31 Oct 2012 21:47, édité 1 fois.
Avatar de l’utilisateur
mustang
 
Messages: 34
Inscription: Ven 30 Mar 2012 21:30
Localisation: Pont Farcy 14380 Normandie

Re: petit souci de script

Messagede Aya » Ven 26 Oct 2012 14:06

Bonjour, je ne peux pas vous aider si vous ne répondez à aucune de mes questions ^^

Sur quelle page ?
Serait il possible d'avoir un screen de la page entière lorsque ça se produit ?
Quel navigateur vous utilisez ?
Le problème persiste avec un autre ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Suivante

Retourner vers Upload d'images

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron