probleme d'image en PNG

Postez ici pour les problèmes liés à l'upload des images que ce soit en anonyme,
par le module iframe ou depuis l'espace membre.

Modérateurs: Aya, gigi, DanCarter

Re: probleme d'image en PNG

Messagede soleilneige » Ven 22 Juin 2012 12:52

je passe par le site... une seule image à la fois...et je suis connectée!
et c'est uniquement les .png!
merci !
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede Aya » Ven 22 Juin 2012 13:27

Quand vous dites que vous passez par le site, c'est à dire ? La page d'accueil ? Ou par votre espace membre ?
Si c'est l'espace membre, vous utilisez quel système d'envoi ? Celui par défaut ou vous cliquez sur l’onglet envoi multiple simplifié ?

Il faut bien que vous répondiez à ces questions pour que je puisse essayer d'identifier votre problème :)
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: probleme d'image en PNG

Messagede soleilneige » Ven 22 Juin 2012 22:19

par là
http://www.hostingpics.net/index.html et je suis connectée d'office
Image
ensuite je cherche mon image sur mon ordi et je la télécharge...
je clique juste sur envoyer...
ce soir.... je vie de télécharger une image .png en 15 secondes...
c'est le matin qu'il y a un problème...
vraiment bizarre
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede Aya » Ven 22 Juin 2012 22:51

Vous savez qu'en envoyant vos images par la page d'accueil même en étant connectée, elles ne sont pas sauvegardées sur votre compte ?

Pour votre problème, c'est vraiment très étrange. Au vu de tous les éléments, le problème semble venir soit de votre opérateur, soit de votre navigateur.
Si vous laissez charger l'image, il se passe quoi ? Elle finit par être envoyée ou il y a un message d'erreur ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: probleme d'image en PNG

Messagede soleilneige » Sam 23 Juin 2012 10:31

une fois après 30 minutes elle a été chargée...
plusieurs fois ça reste en attente de connexion..et il ne se passe rien...
je but pour moi n'est pas de les avoir stoquées dans mon compte, juste pour avoir un lien de forum
je ne pense pas que ce soit mon opérateur puisque que avec IE ça fonctionne.... mais de firefox... plutôt.
En tout cas merci d'avoir réfléchit à mon petit souci!
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede soleilneige » Sam 23 Juin 2012 10:46

je viens de refaire un essai...
ça à l'air de fonctionner...
hier j'ai fais la mise à jour de firefox...
j'espère que c'est pour de bon...
je confirmerai....
en tout cas merci!
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede Aya » Sam 23 Juin 2012 10:49

Oui possible que le problème soit lié à Firefox mais c'est étrange car vous dites qu'il fonctionne le soir.
J'espère que la mise à jour corrigera votre problème. Tenez moi informé ^^
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: probleme d'image en PNG

Messagede soleilneige » Lun 25 Juin 2012 11:15

Nickel, ça refonctionne
merci.......
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Précédente

Retourner vers Upload d'images

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron