Installation Uploader

Postez ici pour les problèmes liés à l'upload des images que ce soit en anonyme,
par le module iframe ou depuis l'espace membre.

Modérateurs: Aya, gigi, DanCarter

Installation Uploader

Messagede atplaine » Mer 15 Mai 2013 17:35

Bonjour à toute votre équipe,

Il y a un bon bout de temps que je ne vous avais pas contactés, ce qui veut dire que tout allait bien :D
Mais depuis quelques temps je ne peux plus télécharger Aurigma Upload Suite control qui est nécessaire pour l'envoi multiple d'images.
Losrque je vais sur l'onglet Envoi multiple simplifié, un message Avertissement de sécurité s'affiche dont voici une copie écran :
<a href="http://www.hostingpics.net/viewer.php?id=828681InstallationAurigmaUplooader.jpg"><img src="http://img4.hostingpics.net/pics/828681InstallationAurigmaUplooader.jpg" border="0" alt="hostingpics.net" /></a>
Ce qui me semble bizarre dans ce message c'est "Nom : ?action=erreur&erreur=404" :?: :?: :?:
Lorsque je clique sur "Installer", le message se ferme mais rien d'autre ne se passe, et pas d'installation. Du coup, je n'ai pas accès à la sélection multiple d'images à uploader.
J'utilise Windows XP, Internet Explorer 8 et l'antivirus Norton Internet Security. Même en désactivant le pare-feu, ça ne marche pas. J'ai téléchargé la dernière version de Java et c'est pareil. J'ai aussi essayé de gratouiller dans les paramètres de sécurité d'Internet Explorer, mais je ne vois pas ce qui peut coincer.
Comme je suis loin d'être un expert, je ne sais pas ce qu'il faut activer ou désactiver pour que l'installation de l'uploader fonctionne à nouveau.
En attendant de trouver une solution, j'utilise l'envoi simple, mais il faut bien avouer que depuis que l'envoi multiple simplifié existait, j'y avait bien pris goût ;) et j'aimerai bien pouvoir à nouveau l'utiliser.
D'avance je vous remercie pour l'attention que vous voudrez bien accorder à mon problème.
A bientôt,

Thierry
atplaine
Avatar de l’utilisateur
atplaine
 
Messages: 10
Inscription: Sam 7 Mar 2009 14:03
Localisation: Nexon

Re: Installation Uploader

Messagede Aya » Mer 15 Mai 2013 18:02

Bonjour,

Vous avez testé avec un autre navigateur type chrome ou firefox ?
Pouvez vous me dire si vous rencontrez la même erreur ^^
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: Installation Uploader

Messagede atplaine » Mer 15 Mai 2013 18:18

Bonjour Aya,

Un grand merci et un grand bravo pour la rapidité de votre réponse.
Je viens de télécharger et d'installer Google Chrome. Et là ça fonctionne normalement.
Est-ce que ça veut dire que pour utiliser à nouveau l'envoi multiple, je devrais le faire uniquement à partir de Google Chrome ? Je pose la question car je dois conserver mon navigateur Internet Explorer car certains sites de mes fournisseurs ne sont pas vraiment compatibles avec d'autres navigateurs. Et autant que possible je voudrais éviter d'avoir à utiliser 2 navigateurs différents selon les circonstances.
A plus tard,

Thierry
atplaine
Avatar de l’utilisateur
atplaine
 
Messages: 10
Inscription: Sam 7 Mar 2009 14:03
Localisation: Nexon

Re: Installation Uploader

Messagede Aya » Mer 15 Mai 2013 18:43

Le problème c'est malheureusement internet explorer qui ne suit pas comme toujours en fait...
Et je serais mauvaise langue, je dirais qu'avoir son site uniquement compatible IE, c'est du suicide :p

Je fais remonter l'info voir si quelque chose peut être fait de notre coté mais je pense qu'il vous faudra attendre une mise à jour de Java ou de votre navigateur.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: Installation Uploader

Messagede atplaine » Mer 15 Mai 2013 18:55

Ok et merci beaucoup Aya pour ces infos.
En fait je trouve que Google Chrome est très bien et je vais continuer à l'utiliser, tout en gardant IE pour les rares cas de fournisseurs à la traîne.
A une prochaine, avec toutes mes félicitations pour la qualité de votre site et l'efficacité de votre assistance.

Thierry
atplaine
Avatar de l’utilisateur
atplaine
 
Messages: 10
Inscription: Sam 7 Mar 2009 14:03
Localisation: Nexon

Re: Installation Uploader

Messagede Aya » Mer 15 Mai 2013 19:02

De rien et merci à vous ^^
Chrome est un très bon navigateur, un peu exigeant en ram mais très performant.

Si j'ai du nouveau, je vous tiens informé !
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban


Retourner vers Upload d'images

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron