[Tutoriel] Nouveau module d'envoi d'images !

Les mises à jour du site, améliorations...

Modérateurs: Aya, gigi, DanCarter

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Aya » Ven 18 Sep 2015 20:29

Bonjour et désolée de délai de réponse, j'étais absente.

Est ce que vous utilisez le navigateur Chrome ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1123
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Indra_Sama » Mar 22 Sep 2015 21:09

Salut et pardonné le temps que j'ai pris pour répondre....

Et j'ai essayé sur chrome, Mozilla firefox et Explorer. Aucun ne veux marcher...(Pour l'Envoi multiple simplifié)

J'ai aussi télécharger java mais toujours rien....
Image
Avatar de l’utilisateur
Indra_Sama
 
Messages: 6
Inscription: Jeu 10 Sep 2015 23:38

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Aya » Mar 22 Sep 2015 21:47

Est ce qu'il s'agit de la dernière version de java ?
Si oui, est il possible de désinstaller et réinstaller ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1123
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Indra_Sama » Mar 22 Sep 2015 22:54

Ça a marché :D
Image

!!ARIGATÔ!!(Merci") Aya -chan<3
Image
Avatar de l’utilisateur
Indra_Sama
 
Messages: 6
Inscription: Jeu 10 Sep 2015 23:38

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Aya » Mer 23 Sep 2015 19:26

Dô itashimashite :D
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1123
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Indra_Sama » Ven 25 Sep 2015 10:51

Bonjour o/
J'ai rencontrer un autre problème!
Image
______
Ce sont les "Gif" que je télécharge sur '''L'envoi multiple simplifié'''

Ex: Ce gif la a était télécharger avec "'L'envoi simple"'~
Image

Et celui la avec '''L'envoi multiple simplifié'''
Image

Est ce que c'est normal ou que c'est qu'avec moi que sa marche pas !?

(simple) :)
Image

~~~~~~~
(simplifié) :(
Image


Merci de me répondre A+
Avatar de l’utilisateur
Indra_Sama
 
Messages: 6
Inscription: Jeu 10 Sep 2015 23:38

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Aya » Ven 25 Sep 2015 13:17

Hello, merci pour le signalement.
Je fais remonter l'info et je reviens dès que j'ai du nouveau ^o^
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1123
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Indra_Sama » Jeu 10 Déc 2015 16:41

Bonjour (Fait fait un moment. xD)

J'ai toujours le même problème (mes gifs qui ne fonctionne pas avec l'envoi multiple simplifié)
Ce n'est pas que je peux pas m’en sortir sans l'envoi multiple simplifié mais comme j'ai beaucoup de gif, ça me simplifiera(comme son nom l'indique) la tâche. x)

Donc, toujours pas de nouvelle !?
Image
Avatar de l’utilisateur
Indra_Sama
 
Messages: 6
Inscription: Jeu 10 Sep 2015 23:38

Re: [Tutoriel] Nouveau module d'envoi d'images !

Messagede Aya » Jeu 10 Déc 2015 17:59

Hello :)

On est toujours dessus malheureusement :|
Le problème serait extérieur à HostingPics, donc on cherche une solution.

Encore désolée :(

Sinon, en passant par l'envoi normal, on peut ajouter jusqu'à 10 images.
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1123
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Précédente

Retourner vers Annonces du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités