probleme d'image en PNG

Postez ici pour les problèmes liés à l'upload des images que ce soit en anonyme,
par le module iframe ou depuis l'espace membre.

Modérateurs: Aya, gigi, DanCarter

Re: probleme d'image en PNG

Messagede DanCarter » Mar 29 Mai 2012 12:39

Il faudrait qu'elle essaye de vider les cookies/cache de Firefox et savoir si le problème persiste.
Avatar de l’utilisateur
DanCarter
Administrateur
 
Messages: 175
Inscription: Ven 5 Sep 2008 16:32

Re: probleme d'image en PNG

Messagede soleilneige » Sam 9 Juin 2012 10:40

Bonjour...
depuis 3 semaines ce genre d'images en PNG ne charge pas ou très très lentement

Image
je commence par héberger... il faut au moins 30 minutes quand ça fonctionne... même après un nettoyage de ffox ou explorer...
c'est dommage car avant ça fonctionnait bien!
En plus si une image est téléchargée (jpeg ou autre) quand on clique pour séléctionner le lien, une page de pub (casino, jeux) s'ouvre... très désagréable aussi!
juste pour vous informer!

(je fais partie du même forum que Manany qui a ouvert la question)
Merci d'avance si vous avez une idée!
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede DanCarter » Sam 9 Juin 2012 11:08

Bonjour,

Encore une fois je viens de refaire un essai avec cette image, il m'a fallu 5 secondes pour l'héberger et le résultat ici :

Image

30 minutes c'est techniquement impossible, ça ne peut pas aller jusque là il y a une expiration de la page bien avant.

Quel navigateur utilisez-vous et quel est fournisseur d'accès ?

Pour la publicité sur la page des codes, c'est noté.
Avatar de l’utilisateur
DanCarter
Administrateur
 
Messages: 175
Inscription: Ven 5 Sep 2008 16:32

Re: probleme d'image en PNG

Messagede soleilneige » Sam 9 Juin 2012 12:46

je travaille avec firefox
et mon fournisseur d'accès est Swisscom Bluewin.
Mais j'ai une connexion lente.. la minimum, pas possible d'avoir autre chose dans ma région.
Je ne pense pas que se soit la connexion.... car avant ça fonctionnait nickel!
Avec explorer.... 2 minutes chrono
avec Firefox juste maintenant 2 minutes chrono
C'est le matin, la première image png qui ne charge pas! bizarre non?
merci pour votre aide!
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede Aya » Sam 9 Juin 2012 13:35

Bonjour,

Comme DanCarter le précise, ça vient très probablement de votre connexion.
Il arrive par moment que certains opérateurs aient des ralentissements et votre taux d'Upload s'en voit donc affecté.

Vous pouvez effectuer un test pour vous en assurer au moment où vous remarquez ce type de problèmes en vous rendant sur : http://mire.ipadsl.net/
N'hésitez pas à venir partager vos résultats ici et à en effectuer d'autres lorsque tout va bien pour comparer :)

Par la même occasion, le problème de votre amie est il résolu ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

Re: probleme d'image en PNG

Messagede soleilneige » Dim 10 Juin 2012 09:39

voici le test!

Votre Bande Passante 642.298 Kbps (80.287 Ko/sec) 642.298 Kbps (80.287 Ko/sec)
pour mon amie, je vais lui demander!

juste maintenant j'essaie depuis 8 minutes...avec ffox toujours en attente de hostingpics...
avec IE en quelques secondes il a téléchargé
Ca doit venir de ffox.....
le matin je vais le faire avec IE....
merci de votre aide!
Bon dimanche
Image
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede DanCarter » Dim 10 Juin 2012 12:13

Vous utilisez une version de Firefox récente ?
Avatar de l’utilisateur
DanCarter
Administrateur
 
Messages: 175
Inscription: Ven 5 Sep 2008 16:32

Re: probleme d'image en PNG

Messagede soleilneige » Dim 10 Juin 2012 20:52

12.0..
en fait je ne gère pas les MAJ.. de ffox ça se fait automatiquement
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede soleilneige » Jeu 21 Juin 2012 21:36

toujours le mêm problème, impossible d'héberger une PNG avec Ffox le matin...
je passe pas IE et ça fonctionne très bien....
voilà... on change les habitudes!
soleilneige
 
Messages: 19
Inscription: Dim 4 Sep 2011 13:10

Re: probleme d'image en PNG

Messagede Aya » Jeu 21 Juin 2012 22:09

De toute évidence le problème vient de votre navigateur.
Vous passez par quel module ? Celui de votre forum ? Directement sur le site et si oui par l'espace membre ? En multiple simplifié ou normal ?
Avatar de l’utilisateur
Aya
Administratrice
 
Messages: 1143
Inscription: Dim 7 Sep 2008 21:32
Localisation: Montauban

PrécédenteSuivante

Retourner vers Upload d'images

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron